uurtarieven in excel

Uurtarieven in Excel:

Karel Janssen neemt klusjes aan voor verschillende ZZP -ers en coördineert deze. Voor deze werkzaamheden krijgt hij een percentage van de omzet.  Om te laten zien hoe je met verschillende uurtarieven kunt omgaan is dit voorbeeld aan de website toegevoegd. Hoe Karel Jansen zijn declaraties verwerkt wordt hier niet verder behandeld.

Een Ms Excel werkmap bestaande uit het tabblad medewerkers, opdrachtgevers en een maandblad voor de verschillende boekingen.

  • Alleen de licht gekleurde kolommen kunt U invullen.
  • Alle donkere kolommen zijn berekende cellen.
  • Door het personeelsnummer in te vullen wordt de naam en het uurtarief van de bijbehorende medewerker ingevuld.
  • Door het invullen van de begin- en eindtijd worden de te berekenen uren uitgerekend.
  • Door het invullen van het nummer van de opdrachtgever worden de betreffende gegevens opgehaald.

 

gebruikte formules:

in kolom E =ALS(D4=””;””;VERT.ZOEKEN(D4;medewerkers!$B$6:$D$20;2))

in kolom I =ALS(F4=””;””;((H4-F4+(H4<F4))*24))

in kolom J =ALS(D4=””;””;VERT.ZOEKEN(D4;medewerkers!$B$6:$D$20;3;ONWAAR))

 

 

Karel Janssen heeft in zijn Ms Excel bestand een lijst van beschikbare ZZP -ers en vindt daar hun specialisme en het bijbehorende uurtarief.

Iedere opdrachtgever wordt op de lijst opdrachtgevers vermeld.

In de toekomst gaat Karel Janssen ook de facturatie voor de bij zijn bedrijf aangesloten ZZP-ers doen. Hiervoor is hij in onderhandeling.  Mocht ik daar weer het en en ander voor in Excel moeten maken, dan wordt dit programma verder uitgebreid en op deze website geplaatst.

Mocht U interesse hebben in bovenstaand rekenmodel dan kunt U het bestand genaamd: uurtariefberekening hier downloaden, Het bestand is voorzien van een paswoord. Een paswoordvrije versie is tegen betaling op aanvraag beschikbaar.

 

Niet gevonden wat U zocht:

x